<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011911070201440">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#a62949"><meta name="category" content="News"><meta name="sitename" content="Leamington Courier"><meta name="description" content="Five people have submitted nominations for the Kenilworth and Southam seat in parliament for the upcoming general election due on Thursday December 12."><meta name="page path" content="/news"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@leamcourier"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011911070201440/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Five people submit nominations for the Kenilworth and Southam seat in parliament"><meta property="og:url" content="https://www.leamingtoncourier.co.uk/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422"><meta property="og:type" content="article"><meta property="og:description" content="Five people have submitted nominations for the Kenilworth and Southam seat in parliament for the upcoming general election due on Thursday December 12."><meta property="ia:markup_url" content="https://www.leamingtoncourier.co.uk/fbia/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422"><meta name="parsely-post-id" content="eb82d5e89b5b49ee95b5c56e39dddd4d"><meta property="og:image" content="https://www.leamingtoncourier.co.uk/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118716282!image/image.jpg"><meta property="og:image:secure_url" content="https://www.leamingtoncourier.co.uk/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118716282!image/image.jpg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta property="fb:app_id" content="159129711534160"><meta property="fb:pages" content="180877392018705"><script async="" src="https://cdn.ampproject.org/rtv/011911070201440/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Five people submit nominations for the Kenilworth and Southam seat in parliament | Leamington Courier</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.leamingtoncourier.co.uk/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422"><script>var JPIM = {"title":"Leamington Courier","pageType":"article","mode":"production","adTargeting":"beta","pageId":"999422","addUnitId":"leamingtonspa.jp","article":{"title":"Five people submit nominations for the Kenilworth and Southam seat in parliament","sections":["News","People","Politics"],"tags":["news","people","Human Interest","Site Root","Politics","Election"],"authors":[{"name":"Matt Elofson","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"Politics","path":"/news/politics","id":"169","uuid":"944b7426-b80b-4adc-9d87-c2edf806eacb"}],"wordCount":70,"imageCount":1,"publish":"2019-11-14T16:43:10Z","remoteId":"eb82d5e89b5b49ee95b5c56e39dddd4d","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","siteSection":"site home/news","deep":2},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","siteSection":"site home/news/people","deep":3},{"name":"Politics","path":"/news/politics","id":"169","uuid":"944b7426-b80b-4adc-9d87-c2edf806eacb","siteSection":"site home/news/politics","deep":3}],"siteSections":[["site home","site home","site home"],["news","news","news"],["","people","politics"]]},"domain":"leamingtoncourier.co.uk","ga":"UA-128755582-86","evolok":null,"hubspot":null,"siteKey":"LSCR","searchId":"001514628816545722277:k7ncsxrnzgj"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Leamington Courier","url":"https://www.leamingtoncourier.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/leamcourier","https://www.facebook.com/leamingtoncourier"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.leamingtoncourier.co.uk/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422"},"headline":"Five people submit nominations for the Kenilworth and Southam seat in parliament","datePublished":"2019-11-14T16:43:10.000Z","dateModified":"2019-11-14T16:43:10.000Z","description":"Five people have submitted nominations for the Kenilworth and Southam seat in parliament for the upcoming general election due on Thursday December 12.","keywords":["news","people","human interest","site root","politics","election"],"thumbnailUrl":"https://www.leamingtoncourier.co.uk/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118716282!image/image.jpg","articleSection":"News","url":"https://www.leamingtoncourier.co.uk/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422","publisher":{"@type":"Organization","name":"Leamington Courier","url":"https://www.leamingtoncourier.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.leamingtoncourier.co.uk/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118716282!image/image.jpg","author":{"@type":"Person","name":"Matt Elofson"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.leamingtoncourier.co.uk/news"},{"@type":"ListItem","position":2,"name":"Politics","item":"https://www.leamingtoncourier.co.uk/news/politics"}]}</script><link rel="amphtml" href="https://www.leamingtoncourier.co.uk/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-epGmkI fiHexT sc-gojNiO cAnQIa"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a target="_self" href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-230 239 497.2 83" enable-background="new -230 239 497.2 83" xml:space="preserve">
        <g id="XMLID_15_">
            <g id="XMLID_39_">
                <path id="XMLID_55_" fill="#222222" d="M-230,279h1.3c1.9-10.1,5-12.2,10.4-12.2h3.9V310c0,7,0,9.2-6.8,9.2v1.6h24.9v-1.6 c-6.7,0-6.7-2.3-6.7-9.2v-43.1h3.9c5.5,0,8.5,2.1,10.4,12.2h1.3v-15.5H-230V279z"></path>
                <path id="XMLID_54_" fill="#222222" d="M-155.2,265.1c6.8,0,6.8,2.2,6.8,9.2v15.2h-16.7v-15.1c0-7,0-9.2,6.8-9.2v-1.6h-25v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.9v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-16.7h16.7V310c0,7,0,9.2-6.8,9.2v1.6h24.9 v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-35.6c0-7,0-9.2,6.8-9.2v-1.6h-24.8V265.1z"></path>
                <path id="XMLID_53_" fill="#222222" d="M-104.3,317.5c-5,0-5-1.6-5-8.8v-15.4c8.3,0,9,5.7,10.1,13.6h1.3v-30.3h-1.3 c-1.1,7.9-1.9,13.6-10.1,13.6v-23.3h4c9.4,0,14.3,0.9,16.4,13.6h1.3v-16.9h-39.8v1.6c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2 v1.6h41.1l2.2-18.1h-1.3C-89.1,317.5-97.5,317.5-104.3,317.5z"></path>
                <path id="XMLID_52_" fill="#222222" d="M-19.3,266.4c-1.2,0-3.1-1-4.2-1.6c-3.5-1.6-6.8-2.6-10.6-2.6c-14.2,0-26,13.8-26,30.9 c0,16.7,10.1,28.8,25.8,28.8c7.6,0,13.3-2.8,18.5-9.5v-4.9c-4.3,6.1-9.1,10.4-16,10.4c-9.6,0-15.7-7.5-15.7-26.6 c0-15.3,6.2-25.5,15.7-25.5c7.8,0,13.9,7.1,15.4,16.1h1.3v-19.6h-1.3C-16.5,264.3-17.4,266.4-19.3,266.4z"></path>
                <path id="XMLID_49_" fill="#222222" d="M12.6,262.3c-14.5,0-25.3,12.2-25.3,29.9c0,17.7,10.8,29.9,25.3,29.9s25.3-12.2,25.3-29.9 C37.9,274.5,27.1,262.3,12.6,262.3z M12.6,318.8C1.5,318.8,0,302.3,0,292.2c0-10.1,1.6-26.6,12.6-26.6s12.6,16.5,12.6,26.6 C25.2,302.3,23.6,318.8,12.6,318.8z"></path>
                <path id="XMLID_48_" fill="#222222" d="M69.3,265.1c6.4,0,6.7,2.8,6.7,9.8v25.7c0,7.8-2.7,17.1-11.8,17.1c-8.2,0-9.9-6-9.9-12.4 v-31c0-7,0-9.2,6.8-9.2v-1.6H36.2v1.6c6.8,0,6.8,2.2,6.8,9.2v28.1c0,12.8,5.7,19.6,17.6,19.6c16.7,0,18.5-13.9,18.5-22v-25 c0-7.1,0.3-9.8,6.7-9.8v-1.6H69.4v1.5H69.3z"></path>
                <path id="XMLID_45_" fill="#222222" d="M133.8,314.3l-12.3-20.5c5.9-1.4,10.8-6.6,10.8-14.1c0-11-7-16.1-17.8-16.1H88.2v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.6v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-15.3h3.2l15.3,26.1h14.9v-1.6 C136.6,319.2,135.6,317.5,133.8,314.3z M109.4,291.7H106v-24.8h4.6c6.6,0,9.9,3.8,9.9,12.9C120.5,286.7,117.9,291.7,109.4,291.7z"></path>
                <path id="XMLID_44_" fill="#222222" d="M140.1,265.1c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6H165v-1.6 c-6.8,0-6.8-2.2-6.8-9.2v-35.6c0-7,0-9.2,6.8-9.2v-1.6h-24.9V265.1z"></path>
                <path id="XMLID_43_" fill="#222222" d="M191.1,317.5c-5,0-5-1.6-5-8.8v-15.4c8.3,0,9,5.7,10.1,13.6h1.3v-30.3h-1.3 c-1.1,7.9-1.9,13.6-10.1,13.6v-23.3h4c9.4,0,14.3,0.9,16.4,13.6h1.3v-16.9H168v1.6c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2 v1.6h41.1l2.2-18.1H210C206.3,317.5,197.8,317.5,191.1,317.5z"></path>
                <path id="XMLID_40_" fill="#222222" d="M261.5,314.3l-12.3-20.5c5.9-1.4,10.8-6.6,10.8-14.1c0-11-7-16.1-17.8-16.1h-26.3v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.6v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-15.3h3.2l15.3,26.1h14.9v-1.6 C264.4,319.2,263.4,317.5,261.5,314.3z M237.1,291.7h-3.4v-24.8h4.6c6.6,0,9.9,3.8,9.9,12.9C248.2,286.7,245.6,291.7,237.1,291.7z "></path>
            </g>
            <rect id="XMLID_38_" x="-68.3" y="239" fill="#A52949" width="173.9" height="16"></rect>
            <g id="XMLID_16_">
                <polygon id="XMLID_37_" fill="#FFFFFF" points="-43.6,240.9 -45.9,240.9 -45.9,253.1 -39.3,253.1 -39.3,251.2 -43.6,251.2   "></polygon>
                <polygon id="XMLID_36_" fill="#FFFFFF" points="-35.4,247.5 -31.3,247.5 -31.3,245.8 -35.4,245.8 -35.4,242.8 -30.8,242.8  -30.8,240.9 -37.7,240.9 -37.7,253.1 -30.6,253.1 -30.6,251.2 -35.4,251.2   "></polygon>
                <path id="XMLID_33_" fill="#FFFFFF" d="M-26,240.9l-3.5,12.1h2.2l0.5-2.5h3.7l0.6,2.5h2.5l-3.6-12.1 C-23.6,240.9-26,240.9-26,240.9z M-26.5,249.1c0.2-0.5,0.4-1,0.5-1.6l0.8-3.8c0.1-0.4,0.2-0.9,0.2-1.4h0.3c0,0.6,0.1,1,0.2,1.4 l0.8,3.5c0.1,0.4,0.3,1.4,0.6,1.8h-3.4V249.1z"></path>
                <path id="XMLID_32_" fill="#FFFFFF" d="M-12.2,247.5c-0.2,0.7-0.3,1.5-0.4,2.5h-0.6c-0.1-1.1-0.2-1.9-0.4-2.5l-1.8-6.6h-3V253h1.9 v-7.1c0-0.9-0.1-1.7-0.2-2.7h0.3l2.7,9.6h1.4l2.7-9.6h0.3c-0.1,0.8-0.1,1.7-0.1,2.7v7.2h1.9v-12.2h-3.1L-12.2,247.5z"></path>
                <rect id="XMLID_31_" x="-4.9" y="240.9" fill="#FFFFFF" width="2.3" height="12.1"></rect>
                <path id="XMLID_30_" fill="#FFFFFF" d="M6.4,247.5c0,0.8,0.1,1.8,0.3,2.8H6.4c-0.4-1.1-0.7-1.9-0.9-2.5l-3-6.9h-2.8V253h1.9v-7 c0-0.5-0.1-1.5-0.3-3h0.3c0.2,0.8,0.4,1.5,0.7,2.2l3.4,7.8h2.6v-12.1H6.4V247.5z"></path>
                <path id="XMLID_29_" fill="#FFFFFF" d="M10.2,247.3c0,3.8,1.5,5.9,4.1,5.9c1.2,0,2.1-0.4,2.7-1.4h0.3v1.2h1.8v-6.4h-4v1.6h0.8 c0.3,0,0.7,0,1.1-0.1c-0.1,0.4-0.1,0.9-0.1,1.3v1.5c-0.6,0.3-1.2,0.5-1.7,0.5c-1.8,0-2.6-1.4-2.6-4.2c0-3.2,1-4.8,3.1-4.8 c1.1,0,2,0.6,2.6,1.6h0.9v-2.4c-1.1-0.6-2.2-0.9-3.4-0.9C12.1,240.7,10.2,243,10.2,247.3z"></path>
                <polygon id="XMLID_28_" fill="#FFFFFF" points="20.4,242.8 23.5,242.8 23.5,253.1 25.8,253.1 25.8,242.8 29.1,242.8 29.1,240.9  20.4,240.9   "></polygon>
                <path id="XMLID_25_" fill="#FFFFFF" d="M34.1,240.7c-3,0-4.8,2.2-4.8,6.1c0,4.3,1.7,6.4,4.8,6.4c3,0,4.8-2.2,4.8-6.4 C38.9,242.9,37.1,240.7,34.1,240.7z M34.1,251.4c-1.5,0-2.4-1.5-2.4-4.4s1-4.4,2.4-4.4c1.5,0,2.4,1.5,2.4,4.4 S35.6,251.4,34.1,251.4z"></path>
                <path id="XMLID_24_" fill="#FFFFFF" d="M47.4,247.5c0,0.8,0.1,1.8,0.3,2.8h-0.3c-0.4-1.1-0.7-1.9-0.9-2.5l-3-6.9h-2.8V253h1.9v-7 c0-0.5-0.1-1.5-0.3-3h0.3c0.2,0.8,0.4,1.5,0.7,2.2l3.4,7.8h2.6v-12.1h-1.9L47.4,247.5L47.4,247.5z"></path>
                <path id="XMLID_23_" fill="#FFFFFF" d="M60.6,246c-1.5-0.5-2.4-0.8-2.4-1.9c0-0.8,0.8-1.6,1.9-1.6c1,0,1.7,0.5,2.2,1.4h0.8v-2.4 c-1.1-0.5-2.1-0.7-3.2-0.7c-2.4,0-4.1,1.4-4.1,3.6c0,1.9,1.1,2.6,3.3,3.4c1.6,0.6,2.5,0.9,2.5,2c0,1-0.8,1.6-2.2,1.6 c-1.3,0-2.2-0.4-2.8-1.5h-1v2.1c1.1,0.8,2.5,1.2,4.1,1.2c2.6,0,4.3-1.6,4.3-3.6C63.9,247.8,62.9,246.8,60.6,246z"></path>
                <path id="XMLID_20_" fill="#FFFFFF" d="M68.9,240.9h-3.4V253h2.3v-4.3h1.7c2.9,0,4.2-1.7,4.2-4C73.7,242.5,72.6,240.9,68.9,240.9z M68.5,247.2c-0.2,0-0.4,0-0.7,0v-4.3h1.6c1.6,0,2,1.3,2,2C71.4,246.5,70.5,247.2,68.5,247.2z"></path>
                <path id="XMLID_17_" fill="#FFFFFF" d="M79.5,240.9H77L73.5,253h2.2l0.5-2.5h3.7l0.6,2.5H83L79.5,240.9z M76.4,249.1 c0.2-0.5,0.4-1,0.5-1.6l0.8-3.8c0.1-0.4,0.2-0.9,0.2-1.4h0.3c0,0.6,0.1,1,0.2,1.4l0.8,3.5c0.1,0.4,0.3,1.4,0.6,1.8h-3.4V249.1z"></path>
            </g>
        </g>
    </svg>  
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-hzDkRC jDwNzh"><div class="search-input hidden sc-Rmtcm cADwIE"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fMiknA ghlnnP"><div class="sc-kgoBCf cYTWQa"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="header" aria-label="Share by email" data-param-subject="Five people submit nominations for the Kenilworth and Southam seat in parliament" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="159129711534160" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Five people submit nominations for the Kenilworth and Southam seat in parliament" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs gcKeCT"><div class="sc-dnqmqq iXSsna"><div class="sc-iwsKbI cHdBQX">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-230 239 497.2 83" enable-background="new -230 239 497.2 83" xml:space="preserve">
        <g id="XMLID_15_">
            <g id="XMLID_39_">
                <path id="XMLID_55_" fill="#222222" d="M-230,279h1.3c1.9-10.1,5-12.2,10.4-12.2h3.9V310c0,7,0,9.2-6.8,9.2v1.6h24.9v-1.6 c-6.7,0-6.7-2.3-6.7-9.2v-43.1h3.9c5.5,0,8.5,2.1,10.4,12.2h1.3v-15.5H-230V279z"></path>
                <path id="XMLID_54_" fill="#222222" d="M-155.2,265.1c6.8,0,6.8,2.2,6.8,9.2v15.2h-16.7v-15.1c0-7,0-9.2,6.8-9.2v-1.6h-25v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.9v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-16.7h16.7V310c0,7,0,9.2-6.8,9.2v1.6h24.9 v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-35.6c0-7,0-9.2,6.8-9.2v-1.6h-24.8V265.1z"></path>
                <path id="XMLID_53_" fill="#222222" d="M-104.3,317.5c-5,0-5-1.6-5-8.8v-15.4c8.3,0,9,5.7,10.1,13.6h1.3v-30.3h-1.3 c-1.1,7.9-1.9,13.6-10.1,13.6v-23.3h4c9.4,0,14.3,0.9,16.4,13.6h1.3v-16.9h-39.8v1.6c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2 v1.6h41.1l2.2-18.1h-1.3C-89.1,317.5-97.5,317.5-104.3,317.5z"></path>
                <path id="XMLID_52_" fill="#222222" d="M-19.3,266.4c-1.2,0-3.1-1-4.2-1.6c-3.5-1.6-6.8-2.6-10.6-2.6c-14.2,0-26,13.8-26,30.9 c0,16.7,10.1,28.8,25.8,28.8c7.6,0,13.3-2.8,18.5-9.5v-4.9c-4.3,6.1-9.1,10.4-16,10.4c-9.6,0-15.7-7.5-15.7-26.6 c0-15.3,6.2-25.5,15.7-25.5c7.8,0,13.9,7.1,15.4,16.1h1.3v-19.6h-1.3C-16.5,264.3-17.4,266.4-19.3,266.4z"></path>
                <path id="XMLID_49_" fill="#222222" d="M12.6,262.3c-14.5,0-25.3,12.2-25.3,29.9c0,17.7,10.8,29.9,25.3,29.9s25.3-12.2,25.3-29.9 C37.9,274.5,27.1,262.3,12.6,262.3z M12.6,318.8C1.5,318.8,0,302.3,0,292.2c0-10.1,1.6-26.6,12.6-26.6s12.6,16.5,12.6,26.6 C25.2,302.3,23.6,318.8,12.6,318.8z"></path>
                <path id="XMLID_48_" fill="#222222" d="M69.3,265.1c6.4,0,6.7,2.8,6.7,9.8v25.7c0,7.8-2.7,17.1-11.8,17.1c-8.2,0-9.9-6-9.9-12.4 v-31c0-7,0-9.2,6.8-9.2v-1.6H36.2v1.6c6.8,0,6.8,2.2,6.8,9.2v28.1c0,12.8,5.7,19.6,17.6,19.6c16.7,0,18.5-13.9,18.5-22v-25 c0-7.1,0.3-9.8,6.7-9.8v-1.6H69.4v1.5H69.3z"></path>
                <path id="XMLID_45_" fill="#222222" d="M133.8,314.3l-12.3-20.5c5.9-1.4,10.8-6.6,10.8-14.1c0-11-7-16.1-17.8-16.1H88.2v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.6v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-15.3h3.2l15.3,26.1h14.9v-1.6 C136.6,319.2,135.6,317.5,133.8,314.3z M109.4,291.7H106v-24.8h4.6c6.6,0,9.9,3.8,9.9,12.9C120.5,286.7,117.9,291.7,109.4,291.7z"></path>
                <path id="XMLID_44_" fill="#222222" d="M140.1,265.1c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6H165v-1.6 c-6.8,0-6.8-2.2-6.8-9.2v-35.6c0-7,0-9.2,6.8-9.2v-1.6h-24.9V265.1z"></path>
                <path id="XMLID_43_" fill="#222222" d="M191.1,317.5c-5,0-5-1.6-5-8.8v-15.4c8.3,0,9,5.7,10.1,13.6h1.3v-30.3h-1.3 c-1.1,7.9-1.9,13.6-10.1,13.6v-23.3h4c9.4,0,14.3,0.9,16.4,13.6h1.3v-16.9H168v1.6c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2 v1.6h41.1l2.2-18.1H210C206.3,317.5,197.8,317.5,191.1,317.5z"></path>
                <path id="XMLID_40_" fill="#222222" d="M261.5,314.3l-12.3-20.5c5.9-1.4,10.8-6.6,10.8-14.1c0-11-7-16.1-17.8-16.1h-26.3v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.6v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-15.3h3.2l15.3,26.1h14.9v-1.6 C264.4,319.2,263.4,317.5,261.5,314.3z M237.1,291.7h-3.4v-24.8h4.6c6.6,0,9.9,3.8,9.9,12.9C248.2,286.7,245.6,291.7,237.1,291.7z "></path>
            </g>
            <rect id="XMLID_38_" x="-68.3" y="239" fill="#A52949" width="173.9" height="16"></rect>
            <g id="XMLID_16_">
                <polygon id="XMLID_37_" fill="#FFFFFF" points="-43.6,240.9 -45.9,240.9 -45.9,253.1 -39.3,253.1 -39.3,251.2 -43.6,251.2   "></polygon>
                <polygon id="XMLID_36_" fill="#FFFFFF" points="-35.4,247.5 -31.3,247.5 -31.3,245.8 -35.4,245.8 -35.4,242.8 -30.8,242.8  -30.8,240.9 -37.7,240.9 -37.7,253.1 -30.6,253.1 -30.6,251.2 -35.4,251.2   "></polygon>
                <path id="XMLID_33_" fill="#FFFFFF" d="M-26,240.9l-3.5,12.1h2.2l0.5-2.5h3.7l0.6,2.5h2.5l-3.6-12.1 C-23.6,240.9-26,240.9-26,240.9z M-26.5,249.1c0.2-0.5,0.4-1,0.5-1.6l0.8-3.8c0.1-0.4,0.2-0.9,0.2-1.4h0.3c0,0.6,0.1,1,0.2,1.4 l0.8,3.5c0.1,0.4,0.3,1.4,0.6,1.8h-3.4V249.1z"></path>
                <path id="XMLID_32_" fill="#FFFFFF" d="M-12.2,247.5c-0.2,0.7-0.3,1.5-0.4,2.5h-0.6c-0.1-1.1-0.2-1.9-0.4-2.5l-1.8-6.6h-3V253h1.9 v-7.1c0-0.9-0.1-1.7-0.2-2.7h0.3l2.7,9.6h1.4l2.7-9.6h0.3c-0.1,0.8-0.1,1.7-0.1,2.7v7.2h1.9v-12.2h-3.1L-12.2,247.5z"></path>
                <rect id="XMLID_31_" x="-4.9" y="240.9" fill="#FFFFFF" width="2.3" height="12.1"></rect>
                <path id="XMLID_30_" fill="#FFFFFF" d="M6.4,247.5c0,0.8,0.1,1.8,0.3,2.8H6.4c-0.4-1.1-0.7-1.9-0.9-2.5l-3-6.9h-2.8V253h1.9v-7 c0-0.5-0.1-1.5-0.3-3h0.3c0.2,0.8,0.4,1.5,0.7,2.2l3.4,7.8h2.6v-12.1H6.4V247.5z"></path>
                <path id="XMLID_29_" fill="#FFFFFF" d="M10.2,247.3c0,3.8,1.5,5.9,4.1,5.9c1.2,0,2.1-0.4,2.7-1.4h0.3v1.2h1.8v-6.4h-4v1.6h0.8 c0.3,0,0.7,0,1.1-0.1c-0.1,0.4-0.1,0.9-0.1,1.3v1.5c-0.6,0.3-1.2,0.5-1.7,0.5c-1.8,0-2.6-1.4-2.6-4.2c0-3.2,1-4.8,3.1-4.8 c1.1,0,2,0.6,2.6,1.6h0.9v-2.4c-1.1-0.6-2.2-0.9-3.4-0.9C12.1,240.7,10.2,243,10.2,247.3z"></path>
                <polygon id="XMLID_28_" fill="#FFFFFF" points="20.4,242.8 23.5,242.8 23.5,253.1 25.8,253.1 25.8,242.8 29.1,242.8 29.1,240.9  20.4,240.9   "></polygon>
                <path id="XMLID_25_" fill="#FFFFFF" d="M34.1,240.7c-3,0-4.8,2.2-4.8,6.1c0,4.3,1.7,6.4,4.8,6.4c3,0,4.8-2.2,4.8-6.4 C38.9,242.9,37.1,240.7,34.1,240.7z M34.1,251.4c-1.5,0-2.4-1.5-2.4-4.4s1-4.4,2.4-4.4c1.5,0,2.4,1.5,2.4,4.4 S35.6,251.4,34.1,251.4z"></path>
                <path id="XMLID_24_" fill="#FFFFFF" d="M47.4,247.5c0,0.8,0.1,1.8,0.3,2.8h-0.3c-0.4-1.1-0.7-1.9-0.9-2.5l-3-6.9h-2.8V253h1.9v-7 c0-0.5-0.1-1.5-0.3-3h0.3c0.2,0.8,0.4,1.5,0.7,2.2l3.4,7.8h2.6v-12.1h-1.9L47.4,247.5L47.4,247.5z"></path>
                <path id="XMLID_23_" fill="#FFFFFF" d="M60.6,246c-1.5-0.5-2.4-0.8-2.4-1.9c0-0.8,0.8-1.6,1.9-1.6c1,0,1.7,0.5,2.2,1.4h0.8v-2.4 c-1.1-0.5-2.1-0.7-3.2-0.7c-2.4,0-4.1,1.4-4.1,3.6c0,1.9,1.1,2.6,3.3,3.4c1.6,0.6,2.5,0.9,2.5,2c0,1-0.8,1.6-2.2,1.6 c-1.3,0-2.2-0.4-2.8-1.5h-1v2.1c1.1,0.8,2.5,1.2,4.1,1.2c2.6,0,4.3-1.6,4.3-3.6C63.9,247.8,62.9,246.8,60.6,246z"></path>
                <path id="XMLID_20_" fill="#FFFFFF" d="M68.9,240.9h-3.4V253h2.3v-4.3h1.7c2.9,0,4.2-1.7,4.2-4C73.7,242.5,72.6,240.9,68.9,240.9z M68.5,247.2c-0.2,0-0.4,0-0.7,0v-4.3h1.6c1.6,0,2,1.3,2,2C71.4,246.5,70.5,247.2,68.5,247.2z"></path>
                <path id="XMLID_17_" fill="#FFFFFF" d="M79.5,240.9H77L73.5,253h2.2l0.5-2.5h3.7l0.6,2.5H83L79.5,240.9z M76.4,249.1 c0.2-0.5,0.4-1,0.5-1.6l0.8-3.8c0.1-0.4,0.2-0.9,0.2-1.4h0.3c0,0.6,0.1,1,0.2,1.4l0.8,3.5c0.1,0.4,0.3,1.4,0.6,1.8h-3.4V249.1z"></path>
            </g>
        </g>
    </svg>  
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': '', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-csuQGl jwzUtE"><div id="article-next-menu" class="sc-chPdSV dLgXiG"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Napton girl gives emotive recital of poem in defiance against HS2 'monster train' coming through Cubbington wood" href="https://www.leamingtoncourier.co.uk/news/people/napton-girl-gives-emotive-recital-poem-defiance-against-hs2-monster-train-coming-through-cubbington-wood-981840" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Napton girl gives emotive recital of poem in defiance against HS2 'monster train' coming through Cubbington wood" href="https://www.leamingtoncourier.co.uk/news/people/napton-girl-gives-emotive-recital-poem-defiance-against-hs2-monster-train-coming-through-cubbington-wood-981840" data-el="left" data-vars-el="left" data-direction="left"><p>Napton girl gives emotive recital of poem in defiance against HS2 'monster train' coming through Cubbington wood</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Heavy rain causing major problems - school closures, train cancellations and road closures in Warwick, Leamington and Kenilworth area" href="https://www.leamingtoncourier.co.uk/news/traffic-and-travel/heavy-rain-causing-major-problems-school-closures-train-cancellations-and-road-closures-warwick-leamington-and-kenilworth-area-996695" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Heavy rain causing major problems - school closures, train cancellations and road closures in Warwick, Leamington and Kenilworth area" href="https://www.leamingtoncourier.co.uk/news/traffic-and-travel/heavy-rain-causing-major-problems-school-closures-train-cancellations-and-road-closures-warwick-leamington-and-kenilworth-area-996695" data-el="left" data-vars-el="right" data-direction="right"><p>Heavy rain causing major problems - school closures, train cancellations and road closures in Warwick, Leamington and Kenilworth area</p></a></li></ul></div><ul class="navbar sc-gZMcBi GRcJc"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-jTzLTM active sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="list-item active sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What's On" href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-jTzLTM sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-cQFLBn cYhVvx"><article class="sc-fQkuQJ eSrfmE"><div class="sc-jrIrqw cjzPwl"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hjRWVT ddXfUQ"></div><div id="adSlotWallpaper" class="sc-hjRWVT ddXfUQ"></div><nav class="sc-elNKlv bFuQAj"><a href="/news">News</a><a href="/news/politics">Politics</a></nav><h1 class="sc-ESoVU ieSbRo">Five people submit nominations for the Kenilworth and Southam seat in parliament</h1><h2 class="sc-cZBZkQ kQhNHb">Five people have submitted nominations for the Kenilworth and Southam seat in parliament for the upcoming general election due on Thursday December 12.</h2><div class="sc-eNNmBn ghWEWG"><div class="sc-RbTVP pMqHo"><div class="sc-jxGEyO fQcuRg"><a href="#"><span>By</span> Matt Elofson</a></div><div class="sc-drlKqa cnocNG">Thursday, 14th November 2019, 4:43 pm</div></div><div class="sc-kgoBCf cYTWQa"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Five people submit nominations for the Kenilworth and Southam seat in parliament" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="159129711534160" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Five people submit nominations for the Kenilworth and Southam seat in parliament" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-iQtOjA fNdmyV"><div id="content-wrapper" class="sc-hlILIN fZxcey"><div><figure class="hero-image hero-media sc-erNlkL kLrpQG"><amp-img src="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118716282!image/image.jpg?width=640" alt="Ballot box" height="524" width="982" srcset="/images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118716282!image/image.jpg?crop=982:524,smart&amp;width=320 320w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118716282!image/image.jpg?crop=982:524,smart&amp;width=640 640w, /images-o.jpimedia.uk/imagefetch/http://www.newsletter.co.uk/webimage/Prestige.Item.1.118716282!image/image.jpg?crop=982:524,smart&amp;width=990 990w" layout="intrinsic"><amp-img alt="Ballot box" fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Ballot box</figcaption></div><div class="markup sc-gNJABI KIxFD"><p>The following people submitted a nomination through their perspective seat in parliament. </p></div><div class="markup sc-gNJABI KIxFD"><p>- Richard Guy Dickson for the Liberal Democrat candidate Party</p></div><div id="" class="polar-placeholder polar-mobile sc-cgHJcJ hNMHtp"></div><div class="markup sc-gNJABI KIxFD"><p>- Alison Jane Firth for the Green Party </p></div><div id="adSlotTead" class="sc-dRCTWM eBoqJB"></div><div class="markup sc-gNJABI KIxFD"><p>- Nicholas Robert Green for the Official Monster Raving Looney Party</p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU1"></div></div></div><div class="markup sc-gNJABI KIxFD"><p>- Anthony James Tucker for the Labour Party candidate</p></div><div class="markup sc-gNJABI KIxFD"><p>- Jeremy Paul Wright for the Conservative Party </p></div><div class="social-share sc-kgoBCf cYTWQa"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Five people submit nominations for the Kenilworth and Southam seat in parliament" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="159129711534160" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="999422" data-vars-titleclick="Five people submit nominations for the Kenilworth and Southam seat in parliament" data-vars-urlclick="/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Five people submit nominations for the Kenilworth and Southam seat in parliament" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-jQMNup iFowBZ"></div><div id="comments" class="sc-dTLGrV dVKRpq"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.leamingtoncourier.co.uk/news/politics/five-people-submit-nominations-kenilworth-and-southam-seat-parliament-999422" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sidebar undefined sc-gxMtzJ bxuwzc"><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU1"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf cBaAAe">Most Popular</h3><amp-list src="/internal-api/trending?domain=leamingtoncourier.co.uk&amp;section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU2"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf cBaAAe">Most Popular</h3><amp-list src="/internal-api/trending?domain=leamingtoncourier.co.uk&amp;section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div id="taboola-video" class="sc-kTUwUJ ibaVRF"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-fHxwqH blGhOf"><div class="sc-cEvuZC RgbIu"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-gwVKww HIgEV"><div class="sc-epnACN cbqQWY"><nav class="sc-iQNlJl krFGir"><div class="footer-social sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Follow us on</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Leamington Courier on Facebook" href="https://www.facebook.com/leamingtoncourier" class="sc-cmthru eVuVdy">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Leamington Courier on Twitter" href="https://twitter.com/leamcourier" class="sc-cmthru eVuVdy">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Explore</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-bMVAic dmvjob">News</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-bMVAic dmvjob">Sport</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What's On" class="sc-bMVAic dmvjob">What's On</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-bMVAic dmvjob">Lifestyle</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">More from Leamington Courier</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/leamingtoncourier-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/leamingtoncourier-uk/" class="sc-bMVAic dmvjob">Announcements</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-bMVAic dmvjob">Jobs</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-bMVAic dmvjob">Public Notices</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-bMVAic dmvjob">Must Read</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://northamptonnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://northamptonnewspapers.newsprints.co.uk/" class="sc-bMVAic dmvjob">Buy a Photo</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://findit.leamingtoncourier.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.leamingtoncourier.co.uk/" class="sc-bMVAic dmvjob">Directory</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://local.leamingtoncourier.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://local.leamingtoncourier.co.uk/" class="sc-bMVAic dmvjob">Local Guide</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-bMVAic dmvjob">Reader Shop</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Useful links</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-bMVAic dmvjob">Contact Us</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=LMC&amp;utm_source=leamington-spa-courier&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=LMC&amp;utm_source=leamington-spa-courier&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Advertise My Business</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=leamingtoncourier.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=leamingtoncourier.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-bMVAic dmvjob">Advertise a Job</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=LMC&amp;utm_source=leamington-spa-courier&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-%20%20%20ad&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/book-online/?ref=LMC&amp;utm_source=leamington-spa-courier&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-%20%20%20ad&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Place your Ad</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-bMVAic dmvjob">Subscribe</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-bMVAic dmvjob">Events</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-bMVAic dmvjob">Newsletter</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-bMVAic dmvjob">Archive</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-bMVAic dmvjob">Readers Charter</a></li></ul></div></nav></div><footer class="sc-gwVKww sc-hXRMBi dnwBUY"><div class="sc-epnACN cbqQWY"><div class="sc-bsbRJL kxAFtS"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-cLQEGU hNCDxu"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-gqPbQI zpLxZ"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-hORach buQfov"><span class="sc-bMVAic sc-bAeIUo sc-iujRgT cFrqnG">©JPIMedia Publishing Ltd. All rights reserved.</span><a target="_self" href="#" id="cookieSettings" class="sc-bMVAic sc-bAeIUo dEhRfb">Cookie Settings</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-bMVAic sc-bAeIUo dEhRfb">Terms and Conditions</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-bMVAic sc-bAeIUo dEhRfb">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-uJMKN eeCjNu i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-hmzhuo fnQhOh"><div class="sc-fAjcbJ cFocaf"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-230 239 497.2 83" enable-background="new -230 239 497.2 83" xml:space="preserve">
        <g id="XMLID_15_">
            <g id="XMLID_39_">
                <path id="XMLID_55_" fill="#222222" d="M-230,279h1.3c1.9-10.1,5-12.2,10.4-12.2h3.9V310c0,7,0,9.2-6.8,9.2v1.6h24.9v-1.6 c-6.7,0-6.7-2.3-6.7-9.2v-43.1h3.9c5.5,0,8.5,2.1,10.4,12.2h1.3v-15.5H-230V279z"></path>
                <path id="XMLID_54_" fill="#222222" d="M-155.2,265.1c6.8,0,6.8,2.2,6.8,9.2v15.2h-16.7v-15.1c0-7,0-9.2,6.8-9.2v-1.6h-25v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.9v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-16.7h16.7V310c0,7,0,9.2-6.8,9.2v1.6h24.9 v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-35.6c0-7,0-9.2,6.8-9.2v-1.6h-24.8V265.1z"></path>
                <path id="XMLID_53_" fill="#222222" d="M-104.3,317.5c-5,0-5-1.6-5-8.8v-15.4c8.3,0,9,5.7,10.1,13.6h1.3v-30.3h-1.3 c-1.1,7.9-1.9,13.6-10.1,13.6v-23.3h4c9.4,0,14.3,0.9,16.4,13.6h1.3v-16.9h-39.8v1.6c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2 v1.6h41.1l2.2-18.1h-1.3C-89.1,317.5-97.5,317.5-104.3,317.5z"></path>
                <path id="XMLID_52_" fill="#222222" d="M-19.3,266.4c-1.2,0-3.1-1-4.2-1.6c-3.5-1.6-6.8-2.6-10.6-2.6c-14.2,0-26,13.8-26,30.9 c0,16.7,10.1,28.8,25.8,28.8c7.6,0,13.3-2.8,18.5-9.5v-4.9c-4.3,6.1-9.1,10.4-16,10.4c-9.6,0-15.7-7.5-15.7-26.6 c0-15.3,6.2-25.5,15.7-25.5c7.8,0,13.9,7.1,15.4,16.1h1.3v-19.6h-1.3C-16.5,264.3-17.4,266.4-19.3,266.4z"></path>
                <path id="XMLID_49_" fill="#222222" d="M12.6,262.3c-14.5,0-25.3,12.2-25.3,29.9c0,17.7,10.8,29.9,25.3,29.9s25.3-12.2,25.3-29.9 C37.9,274.5,27.1,262.3,12.6,262.3z M12.6,318.8C1.5,318.8,0,302.3,0,292.2c0-10.1,1.6-26.6,12.6-26.6s12.6,16.5,12.6,26.6 C25.2,302.3,23.6,318.8,12.6,318.8z"></path>
                <path id="XMLID_48_" fill="#222222" d="M69.3,265.1c6.4,0,6.7,2.8,6.7,9.8v25.7c0,7.8-2.7,17.1-11.8,17.1c-8.2,0-9.9-6-9.9-12.4 v-31c0-7,0-9.2,6.8-9.2v-1.6H36.2v1.6c6.8,0,6.8,2.2,6.8,9.2v28.1c0,12.8,5.7,19.6,17.6,19.6c16.7,0,18.5-13.9,18.5-22v-25 c0-7.1,0.3-9.8,6.7-9.8v-1.6H69.4v1.5H69.3z"></path>
                <path id="XMLID_45_" fill="#222222" d="M133.8,314.3l-12.3-20.5c5.9-1.4,10.8-6.6,10.8-14.1c0-11-7-16.1-17.8-16.1H88.2v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.6v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-15.3h3.2l15.3,26.1h14.9v-1.6 C136.6,319.2,135.6,317.5,133.8,314.3z M109.4,291.7H106v-24.8h4.6c6.6,0,9.9,3.8,9.9,12.9C120.5,286.7,117.9,291.7,109.4,291.7z"></path>
                <path id="XMLID_44_" fill="#222222" d="M140.1,265.1c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6H165v-1.6 c-6.8,0-6.8-2.2-6.8-9.2v-35.6c0-7,0-9.2,6.8-9.2v-1.6h-24.9V265.1z"></path>
                <path id="XMLID_43_" fill="#222222" d="M191.1,317.5c-5,0-5-1.6-5-8.8v-15.4c8.3,0,9,5.7,10.1,13.6h1.3v-30.3h-1.3 c-1.1,7.9-1.9,13.6-10.1,13.6v-23.3h4c9.4,0,14.3,0.9,16.4,13.6h1.3v-16.9H168v1.6c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2 v1.6h41.1l2.2-18.1H210C206.3,317.5,197.8,317.5,191.1,317.5z"></path>
                <path id="XMLID_40_" fill="#222222" d="M261.5,314.3l-12.3-20.5c5.9-1.4,10.8-6.6,10.8-14.1c0-11-7-16.1-17.8-16.1h-26.3v1.6 c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.6v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-15.3h3.2l15.3,26.1h14.9v-1.6 C264.4,319.2,263.4,317.5,261.5,314.3z M237.1,291.7h-3.4v-24.8h4.6c6.6,0,9.9,3.8,9.9,12.9C248.2,286.7,245.6,291.7,237.1,291.7z "></path>
            </g>
            <rect id="XMLID_38_" x="-68.3" y="239" fill="#A52949" width="173.9" height="16"></rect>
            <g id="XMLID_16_">
                <polygon id="XMLID_37_" fill="#FFFFFF" points="-43.6,240.9 -45.9,240.9 -45.9,253.1 -39.3,253.1 -39.3,251.2 -43.6,251.2   "></polygon>
                <polygon id="XMLID_36_" fill="#FFFFFF" points="-35.4,247.5 -31.3,247.5 -31.3,245.8 -35.4,245.8 -35.4,242.8 -30.8,242.8  -30.8,240.9 -37.7,240.9 -37.7,253.1 -30.6,253.1 -30.6,251.2 -35.4,251.2   "></polygon>
                <path id="XMLID_33_" fill="#FFFFFF" d="M-26,240.9l-3.5,12.1h2.2l0.5-2.5h3.7l0.6,2.5h2.5l-3.6-12.1 C-23.6,240.9-26,240.9-26,240.9z M-26.5,249.1c0.2-0.5,0.4-1,0.5-1.6l0.8-3.8c0.1-0.4,0.2-0.9,0.2-1.4h0.3c0,0.6,0.1,1,0.2,1.4 l0.8,3.5c0.1,0.4,0.3,1.4,0.6,1.8h-3.4V249.1z"></path>
                <path id="XMLID_32_" fill="#FFFFFF" d="M-12.2,247.5c-0.2,0.7-0.3,1.5-0.4,2.5h-0.6c-0.1-1.1-0.2-1.9-0.4-2.5l-1.8-6.6h-3V253h1.9 v-7.1c0-0.9-0.1-1.7-0.2-2.7h0.3l2.7,9.6h1.4l2.7-9.6h0.3c-0.1,0.8-0.1,1.7-0.1,2.7v7.2h1.9v-12.2h-3.1L-12.2,247.5z"></path>
                <rect id="XMLID_31_" x="-4.9" y="240.9" fill="#FFFFFF" width="2.3" height="12.1"></rect>
                <path id="XMLID_30_" fill="#FFFFFF" d="M6.4,247.5c0,0.8,0.1,1.8,0.3,2.8H6.4c-0.4-1.1-0.7-1.9-0.9-2.5l-3-6.9h-2.8V253h1.9v-7 c0-0.5-0.1-1.5-0.3-3h0.3c0.2,0.8,0.4,1.5,0.7,2.2l3.4,7.8h2.6v-12.1H6.4V247.5z"></path>
                <path id="XMLID_29_" fill="#FFFFFF" d="M10.2,247.3c0,3.8,1.5,5.9,4.1,5.9c1.2,0,2.1-0.4,2.7-1.4h0.3v1.2h1.8v-6.4h-4v1.6h0.8 c0.3,0,0.7,0,1.1-0.1c-0.1,0.4-0.1,0.9-0.1,1.3v1.5c-0.6,0.3-1.2,0.5-1.7,0.5c-1.8,0-2.6-1.4-2.6-4.2c0-3.2,1-4.8,3.1-4.8 c1.1,0,2,0.6,2.6,1.6h0.9v-2.4c-1.1-0.6-2.2-0.9-3.4-0.9C12.1,240.7,10.2,243,10.2,247.3z"></path>
                <polygon id="XMLID_28_" fill="#FFFFFF" points="20.4,242.8 23.5,242.8 23.5,253.1 25.8,253.1 25.8,242.8 29.1,242.8 29.1,240.9  20.4,240.9   "></polygon>
                <path id="XMLID_25_" fill="#FFFFFF" d="M34.1,240.7c-3,0-4.8,2.2-4.8,6.1c0,4.3,1.7,6.4,4.8,6.4c3,0,4.8-2.2,4.8-6.4 C38.9,242.9,37.1,240.7,34.1,240.7z M34.1,251.4c-1.5,0-2.4-1.5-2.4-4.4s1-4.4,2.4-4.4c1.5,0,2.4,1.5,2.4,4.4 S35.6,251.4,34.1,251.4z"></path>
                <path id="XMLID_24_" fill="#FFFFFF" d="M47.4,247.5c0,0.8,0.1,1.8,0.3,2.8h-0.3c-0.4-1.1-0.7-1.9-0.9-2.5l-3-6.9h-2.8V253h1.9v-7 c0-0.5-0.1-1.5-0.3-3h0.3c0.2,0.8,0.4,1.5,0.7,2.2l3.4,7.8h2.6v-12.1h-1.9L47.4,247.5L47.4,247.5z"></path>
                <path id="XMLID_23_" fill="#FFFFFF" d="M60.6,246c-1.5-0.5-2.4-0.8-2.4-1.9c0-0.8,0.8-1.6,1.9-1.6c1,0,1.7,0.5,2.2,1.4h0.8v-2.4 c-1.1-0.5-2.1-0.7-3.2-0.7c-2.4,0-4.1,1.4-4.1,3.6c0,1.9,1.1,2.6,3.3,3.4c1.6,0.6,2.5,0.9,2.5,2c0,1-0.8,1.6-2.2,1.6 c-1.3,0-2.2-0.4-2.8-1.5h-1v2.1c1.1,0.8,2.5,1.2,4.1,1.2c2.6,0,4.3-1.6,4.3-3.6C63.9,247.8,62.9,246.8,60.6,246z"></path>
                <path id="XMLID_20_" fill="#FFFFFF" d="M68.9,240.9h-3.4V253h2.3v-4.3h1.7c2.9,0,4.2-1.7,4.2-4C73.7,242.5,72.6,240.9,68.9,240.9z M68.5,247.2c-0.2,0-0.4,0-0.7,0v-4.3h1.6c1.6,0,2,1.3,2,2C71.4,246.5,70.5,247.2,68.5,247.2z"></path>
                <path id="XMLID_17_" fill="#FFFFFF" d="M79.5,240.9H77L73.5,253h2.2l0.5-2.5h3.7l0.6,2.5H83L79.5,240.9z M76.4,249.1 c0.2-0.5,0.4-1,0.5-1.6l0.8-3.8c0.1-0.4,0.2-0.9,0.2-1.4h0.3c0,0.6,0.1,1,0.2,1.4l0.8,3.5c0.1,0.4,0.3,1.4,0.6,1.8h-3.4V249.1z"></path>
            </g>
        </g>
    </svg>  
  </a></div><div class="sc-gisBJw iPyZVX"><div class="search-input sc-cJSrbW lkOxSd"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-kjoXOD bvcwqo"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What's On" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=LMC&amp;utm_source=leamington-spa-courier&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=LMC&amp;utm_source=leamington-spa-courier&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="detailed-menu-follow sc-TOsTZ gtRRpn"><div>Follow us</div><a href="https://www.facebook.com/leamingtoncourier" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Leamington Courier on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/leamcourier" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Leamington Courier on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.6e8703492516d054d54b.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>