<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.leamingtoncourier.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta property="fb:pages" content="180877392018705"/>
<meta name="build" content="444"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Whats on">
<meta name="sitename" content="Leamington Courier"/>
<meta name="page path" content="Whats on\Theatre and Comedy"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Beauty, wit and wisdom abound in Twelfth Night on Leamington stage - Leamington Courier</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="theatre,what's on">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549","headline":"Beauty, wit and wisdom abound in Twelfth Night on Leamington stage","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.leamingtoncourier.co.uk/webimage/1.8730548.1544093967!/image/image.jpg","dateCreated":"2018-12-06T10:56:46Z","articleSection":"Whats on","articleId":"8730549","creator":["Nick Le Mesurier"],"keywords":["theatre","what's on"]}
</script>
<meta name="description" content="Nick Le Mesurier reviews Twelfth Night at the Loft Theatre, Leamington"/>
<meta property="og:description" content="Nick Le Mesurier reviews Twelfth Night at the Loft Theatre, Leamington"/>
<meta property="og:title" content="Beauty, wit and wisdom abound in Twelfth Night on Leamington stage"/>
<meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.leamingtoncourier.co.uk/webimage/1.8730548.1544093967!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/MHLC-masthead-share-img.png'/>
<meta property="og:url" content='https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@leamcourier" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549"},"headline":"Beauty, wit and wisdom abound in Twelfth Night on Leamington stage","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.leamingtoncourier.co.uk/webimage/1.8730548.1544093967!/image/image.jpg","height":441,"width":620},"datePublished":"2018-12-06T10:56:46Z","dateModified":"2018-12-06T10:56:46Z","author":{"@type":"Person","name":"Nick Le Mesurier"},"publisher":{"@type":"Organization","name":"Leamington Courier","logo":{"@type":"ImageObject","url":"https://www.leamingtoncourier.co.uk/assets/images/favicons/lemingtoncourier/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Nick Le Mesurier reviews Twelfth Night at the Loft Theatre, Leamington"}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=444" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=444"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=444"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=444"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=444"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=444" media="print"/>
        <link rel="canonical" href="https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549"/>
                <link rel="amphtml" href="https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"18730549","gpt":{"unitName":"8057/leamingtonspa.jp/theatre-and-comedy","adPageTemplate":"article","adPageType":"Article Page","nav":"whats-on,theatre-and-comedy","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"lightshowers"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/leamingtoncourier","twitterUrl":"https://twitter.com/leamcourier","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Whats on","Theatre and Comedy"],"page_author":"Nick Le Mesurier","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="lscr",wtSiteCode="lscr",platform="OAK",siteId="2.4829",build="444",siteStyle="2",siteName="Leamington Courier",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=444"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=444"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=444"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=444"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "leamingtoncourier.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "LSCR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|LSCR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|LSCR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "LSCR | Beauty, wit and wisdom abound in Twelfth Night on Leamington stage 8730549";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-061218 | 10:56-_-11-_-297-_-0-_--_--_-OAK-_-Whats on-_-Whats on | Theatre and Comedy-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "theatre | what's on");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=444"></script>
     <link rel="alternate" type="application/rss+xml" title="Theatre & Comedy Feed" href="/rss/cmlink/1.7564793"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/lemingtoncourier/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/lemingtoncourier/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/lemingtoncourier/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/lemingtoncourier/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/lemingtoncourier/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/lemingtoncourier/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/lemingtoncourier/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/lemingtoncourier/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/lemingtoncourier/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=444" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_mwhgft4zsy6s3ff3g7qe4baori' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.leamingtoncourier.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=LMC&utm_source=leamington-spa-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-230 239 497.2 83" enable-background="new -230 239 497.2 83" xml:space="preserve"><g id="XMLID_15_"><g id="XMLID_39_"><path id="XMLID_55_" fill="#222222" d="M-230,279h1.3c1.9-10.1,5-12.2,10.4-12.2h3.9V310c0,7,0,9.2-6.8,9.2v1.6h24.9v-1.6	c-6.7,0-6.7-2.3-6.7-9.2v-43.1h3.9c5.5,0,8.5,2.1,10.4,12.2h1.3v-15.5H-230V279z"/><path id="XMLID_54_" fill="#222222" d="M-155.2,265.1c6.8,0,6.8,2.2,6.8,9.2v15.2h-16.7v-15.1c0-7,0-9.2,6.8-9.2v-1.6h-25v1.6	c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.9v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-16.7h16.7V310c0,7,0,9.2-6.8,9.2v1.6h24.9	v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-35.6c0-7,0-9.2,6.8-9.2v-1.6h-24.8V265.1z"/><path id="XMLID_53_" fill="#222222" d="M-104.3,317.5c-5,0-5-1.6-5-8.8v-15.4c8.3,0,9,5.7,10.1,13.6h1.3v-30.3h-1.3	c-1.1,7.9-1.9,13.6-10.1,13.6v-23.3h4c9.4,0,14.3,0.9,16.4,13.6h1.3v-16.9h-39.8v1.6c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2	v1.6h41.1l2.2-18.1h-1.3C-89.1,317.5-97.5,317.5-104.3,317.5z"/><path id="XMLID_52_" fill="#222222" d="M-19.3,266.4c-1.2,0-3.1-1-4.2-1.6c-3.5-1.6-6.8-2.6-10.6-2.6c-14.2,0-26,13.8-26,30.9	c0,16.7,10.1,28.8,25.8,28.8c7.6,0,13.3-2.8,18.5-9.5v-4.9c-4.3,6.1-9.1,10.4-16,10.4c-9.6,0-15.7-7.5-15.7-26.6	c0-15.3,6.2-25.5,15.7-25.5c7.8,0,13.9,7.1,15.4,16.1h1.3v-19.6h-1.3C-16.5,264.3-17.4,266.4-19.3,266.4z"/><path id="XMLID_49_" fill="#222222" d="M12.6,262.3c-14.5,0-25.3,12.2-25.3,29.9c0,17.7,10.8,29.9,25.3,29.9s25.3-12.2,25.3-29.9	C37.9,274.5,27.1,262.3,12.6,262.3z M12.6,318.8C1.5,318.8,0,302.3,0,292.2c0-10.1,1.6-26.6,12.6-26.6s12.6,16.5,12.6,26.6	C25.2,302.3,23.6,318.8,12.6,318.8z"/><path id="XMLID_48_" fill="#222222" d="M69.3,265.1c6.4,0,6.7,2.8,6.7,9.8v25.7c0,7.8-2.7,17.1-11.8,17.1c-8.2,0-9.9-6-9.9-12.4	v-31c0-7,0-9.2,6.8-9.2v-1.6H36.2v1.6c6.8,0,6.8,2.2,6.8,9.2v28.1c0,12.8,5.7,19.6,17.6,19.6c16.7,0,18.5-13.9,18.5-22v-25	c0-7.1,0.3-9.8,6.7-9.8v-1.6H69.4v1.5H69.3z"/><path id="XMLID_45_" fill="#222222" d="M133.8,314.3l-12.3-20.5c5.9-1.4,10.8-6.6,10.8-14.1c0-11-7-16.1-17.8-16.1H88.2v1.6	c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.6v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-15.3h3.2l15.3,26.1h14.9v-1.6	C136.6,319.2,135.6,317.5,133.8,314.3z M109.4,291.7H106v-24.8h4.6c6.6,0,9.9,3.8,9.9,12.9C120.5,286.7,117.9,291.7,109.4,291.7z"	/><path id="XMLID_44_" fill="#222222" d="M140.1,265.1c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6H165v-1.6	c-6.8,0-6.8-2.2-6.8-9.2v-35.6c0-7,0-9.2,6.8-9.2v-1.6h-24.9V265.1z"/><path id="XMLID_43_" fill="#222222" d="M191.1,317.5c-5,0-5-1.6-5-8.8v-15.4c8.3,0,9,5.7,10.1,13.6h1.3v-30.3h-1.3	c-1.1,7.9-1.9,13.6-10.1,13.6v-23.3h4c9.4,0,14.3,0.9,16.4,13.6h1.3v-16.9H168v1.6c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2	v1.6h41.1l2.2-18.1H210C206.3,317.5,197.8,317.5,191.1,317.5z"/><path id="XMLID_40_" fill="#222222" d="M261.5,314.3l-12.3-20.5c5.9-1.4,10.8-6.6,10.8-14.1c0-11-7-16.1-17.8-16.1h-26.3v1.6	c6.8,0,6.8,2.2,6.8,9.2V310c0,7,0,9.2-6.8,9.2v1.6h24.6v-1.6c-6.8,0-6.8-2.2-6.8-9.2v-15.3h3.2l15.3,26.1h14.9v-1.6	C264.4,319.2,263.4,317.5,261.5,314.3z M237.1,291.7h-3.4v-24.8h4.6c6.6,0,9.9,3.8,9.9,12.9C248.2,286.7,245.6,291.7,237.1,291.7z	"/></g><rect id="XMLID_38_" x="-68.3" y="239" fill="#A52949" width="173.9" height="16"/><g id="XMLID_16_"><polygon id="XMLID_37_" fill="#FFFFFF" points="-43.6,240.9 -45.9,240.9 -45.9,253.1 -39.3,253.1 -39.3,251.2 -43.6,251.2 		"/><polygon id="XMLID_36_" fill="#FFFFFF" points="-35.4,247.5 -31.3,247.5 -31.3,245.8 -35.4,245.8 -35.4,242.8 -30.8,242.8 	-30.8,240.9 -37.7,240.9 -37.7,253.1 -30.6,253.1 -30.6,251.2 -35.4,251.2 		"/><path id="XMLID_33_" fill="#FFFFFF" d="M-26,240.9l-3.5,12.1h2.2l0.5-2.5h3.7l0.6,2.5h2.5l-3.6-12.1	C-23.6,240.9-26,240.9-26,240.9z M-26.5,249.1c0.2-0.5,0.4-1,0.5-1.6l0.8-3.8c0.1-0.4,0.2-0.9,0.2-1.4h0.3c0,0.6,0.1,1,0.2,1.4	l0.8,3.5c0.1,0.4,0.3,1.4,0.6,1.8h-3.4V249.1z"/><path id="XMLID_32_" fill="#FFFFFF" d="M-12.2,247.5c-0.2,0.7-0.3,1.5-0.4,2.5h-0.6c-0.1-1.1-0.2-1.9-0.4-2.5l-1.8-6.6h-3V253h1.9	v-7.1c0-0.9-0.1-1.7-0.2-2.7h0.3l2.7,9.6h1.4l2.7-9.6h0.3c-0.1,0.8-0.1,1.7-0.1,2.7v7.2h1.9v-12.2h-3.1L-12.2,247.5z"/><rect id="XMLID_31_" x="-4.9" y="240.9" fill="#FFFFFF" width="2.3" height="12.1"/><path id="XMLID_30_" fill="#FFFFFF" d="M6.4,247.5c0,0.8,0.1,1.8,0.3,2.8H6.4c-0.4-1.1-0.7-1.9-0.9-2.5l-3-6.9h-2.8V253h1.9v-7	c0-0.5-0.1-1.5-0.3-3h0.3c0.2,0.8,0.4,1.5,0.7,2.2l3.4,7.8h2.6v-12.1H6.4V247.5z"/><path id="XMLID_29_" fill="#FFFFFF" d="M10.2,247.3c0,3.8,1.5,5.9,4.1,5.9c1.2,0,2.1-0.4,2.7-1.4h0.3v1.2h1.8v-6.4h-4v1.6h0.8	c0.3,0,0.7,0,1.1-0.1c-0.1,0.4-0.1,0.9-0.1,1.3v1.5c-0.6,0.3-1.2,0.5-1.7,0.5c-1.8,0-2.6-1.4-2.6-4.2c0-3.2,1-4.8,3.1-4.8	c1.1,0,2,0.6,2.6,1.6h0.9v-2.4c-1.1-0.6-2.2-0.9-3.4-0.9C12.1,240.7,10.2,243,10.2,247.3z"/><polygon id="XMLID_28_" fill="#FFFFFF" points="20.4,242.8 23.5,242.8 23.5,253.1 25.8,253.1 25.8,242.8 29.1,242.8 29.1,240.9 	20.4,240.9 		"/><path id="XMLID_25_" fill="#FFFFFF" d="M34.1,240.7c-3,0-4.8,2.2-4.8,6.1c0,4.3,1.7,6.4,4.8,6.4c3,0,4.8-2.2,4.8-6.4	C38.9,242.9,37.1,240.7,34.1,240.7z M34.1,251.4c-1.5,0-2.4-1.5-2.4-4.4s1-4.4,2.4-4.4c1.5,0,2.4,1.5,2.4,4.4	S35.6,251.4,34.1,251.4z"/><path id="XMLID_24_" fill="#FFFFFF" d="M47.4,247.5c0,0.8,0.1,1.8,0.3,2.8h-0.3c-0.4-1.1-0.7-1.9-0.9-2.5l-3-6.9h-2.8V253h1.9v-7	c0-0.5-0.1-1.5-0.3-3h0.3c0.2,0.8,0.4,1.5,0.7,2.2l3.4,7.8h2.6v-12.1h-1.9L47.4,247.5L47.4,247.5z"/><path id="XMLID_23_" fill="#FFFFFF" d="M60.6,246c-1.5-0.5-2.4-0.8-2.4-1.9c0-0.8,0.8-1.6,1.9-1.6c1,0,1.7,0.5,2.2,1.4h0.8v-2.4	c-1.1-0.5-2.1-0.7-3.2-0.7c-2.4,0-4.1,1.4-4.1,3.6c0,1.9,1.1,2.6,3.3,3.4c1.6,0.6,2.5,0.9,2.5,2c0,1-0.8,1.6-2.2,1.6	c-1.3,0-2.2-0.4-2.8-1.5h-1v2.1c1.1,0.8,2.5,1.2,4.1,1.2c2.6,0,4.3-1.6,4.3-3.6C63.9,247.8,62.9,246.8,60.6,246z"/><path id="XMLID_20_" fill="#FFFFFF" d="M68.9,240.9h-3.4V253h2.3v-4.3h1.7c2.9,0,4.2-1.7,4.2-4C73.7,242.5,72.6,240.9,68.9,240.9z M68.5,247.2c-0.2,0-0.4,0-0.7,0v-4.3h1.6c1.6,0,2,1.3,2,2C71.4,246.5,70.5,247.2,68.5,247.2z"/><path id="XMLID_17_" fill="#FFFFFF" d="M79.5,240.9H77L73.5,253h2.2l0.5-2.5h3.7l0.6,2.5H83L79.5,240.9z M76.4,249.1	c0.2-0.5,0.4-1,0.5-1.6l0.8-3.8c0.1-0.4,0.2-0.9,0.2-1.4h0.3c0,0.6,0.1,1,0.2,1.4l0.8,3.5c0.1,0.4,0.3,1.4,0.6,1.8h-3.4V249.1z"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on"  title="What's On" >What's On</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/music"  title="Music" >Music</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/arts"  title="Arts" >Arts</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/sport/athletics"  title="Athletics" >Athletics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=444"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8730549&amp;d=/2.4829/2.37876/2.37872';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Beauty, wit and wisdom abound in Twelfth Night on Leamington stage</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Sir Andrew Aguecheek (Jeremy Haynes), Maria (Lorna Middleton) and Sir Toby Belch (Peter Daly-Dickson)" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.leamingtoncourier.co.uk/webimage/1.8730548.1544093967!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Sir Andrew Aguecheek (Jeremy Haynes), Maria (Lorna Middleton) and Sir Toby Belch (Peter Daly-Dickson)" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Sir Andrew Aguecheek (Jeremy Haynes), Maria (Lorna Middleton) and Sir Toby Belch (Peter Daly-Dickson)
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Nick Le Mesurier" rel="author">
		                		                    <h4 class="article-meta__byline-name">Nick Le Mesurier</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:news@leamingtoncourier.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 06 December 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">10:56</span>

		            		                <span class="article-meta__timestamp-date">Thursday 06 December 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=444"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=444"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leamingtoncourier.co.uk%2Fwhats-on%2Ftheatre-and-comedy%2Fbeauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Beauty%2C+wit+and+wisdom+abound+in+Twelfth+Night+on+Leamington+stage&url=https%3A%2F%2Fwww.leamingtoncourier.co.uk%2Fwhats-on%2Ftheatre-and-comedy%2Fbeauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Beauty, wit and wisdom abound in Twelfth Night on Leamington stage"
	data-share-link="https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Beauty, wit and wisdom abound in Twelfth Night on Leamington stage&body=https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Beauty, wit and wisdom abound in Twelfth Night on Leamington stage"
	data-email-body="https://www.leamingtoncourier.co.uk/whats-on/theatre-and-comedy/beauty-wit-and-wisdom-abound-in-twelfth-night-on-leamington-stage-1-8730549">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8730549)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Nick Le Mesurier reviews Twelfth Night at the Loft Theatre, Leamington</p></h3>

                <p>The Loft’s version of Twelfth Night is a colourful rendition of Shakespeare’s tale of unrequited love, delivered in modern dress but without fancy gimmicks or pretensions. It is a show full of bold characters who speak their lines with obvious affection and respect.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>One doesn’t go to see the play for the plot: one goes for the feeling. In Illyria, fantasy and reality become one, and when the two are finally separated we and the characters are left wiser and without regret.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Except for Malvolio. We feel for him as his self-delusion is exposed.  He is perfectly characterised by Craig Shelton as a Stan Laurel figure, tragic in his willingness to be deceived, his famous yellow stockings and cross garters lurking beneath his dark suit and bowler. It is a beautiful performance.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Visually this production is stunning, the set and costumes full of strong colours, the direction generous and firm. The casting is good throughout. Peter Daly-Dickenson is distinctly untrustworthy as the roguish Sir Toby Belch, and Jeremy Heynes is a slightly forlorn if beautifully kilted Sir Andrew Aguecheek. These and other experienced actors draw the best from rising stars such as Elizabeth Champion, gorgeous as Olivia, and Beatrice Cranke as Viola / Cesario. Martin Cosgrif as the wise clown Feste might have been Shakespeare himself, holding up the mirror to our all too human vanity: his singing held the audience spellbound. Lorna Middleton is feisty as Maria, and Mark Roberts suitably lovelorn as Orsino.</p><p>All in all it is a beautifully imagined rendition that is modern without seeking to be controversial, and it brings a strong season at The Loft to a triumphant end.</p><p>* Twelfth Night runs until December 15. Visit <a href="http://www.lofttheatrecompany.com">www.lofttheatrecompany.com</a> to book.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
        

    <section class="article-suggested-group article-suggested-group--no-previous  article-suggested-group--empty">

    
    
    
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "LSCR | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "LSCR | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/leamingtonspa.jp/native"	data-label="Article"
        data-categories="WhatsOn" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="leamingtonspa.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=444"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=444"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		<div id="trendingStoriesContainer1">
</div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.220611.1543464865', function(response) {

  		var trimmedResponse = jQuery($.trim(response.replace(/[\t\n]+/g,'')));
		var show_slab_title = trimmedResponse.contents().length;

		if(show_slab_title > 0) {
			jQuery("#slab_title_trendingnow").show();
		} else {
			jQuery("#slab_title_trendingnow").hide();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=444"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=444"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=444"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-LEAMCOUR-11237158";
	JP.currentPageName = "Theatre and Comedy".toLowerCase();
</script>

	
        <script async="async" src="
//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js
?v=444"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=444"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/leamingtoncourier" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/leamcourier" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Leamington Courier">More from the Leamington Courier</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.leamingtoncourier.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://northamptonnewspapers.newsprints.co.uk/banr/LSCR"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.leamingtoncourier.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.leamingtoncourier.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.leamingtoncourier.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.leamingtoncourier.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=LMC&utm_source=leamington-spa-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=leamingtoncourier.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=LMC&utm_source=leamington-spa-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-   ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/HLC"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>&nbsp;JPIMedia Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=444"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>